You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
with (import (fetchTarball https://github.com/nixos/nixpkgs/archive/nixpkgs-unstable.tar.gz) {});
|
|
mkShell {
|
|
buildInputs = [
|
|
nodejs
|
|
];
|
|
}
|
|
|